Er is een nieuw ZenLB beveiligingsadvies!

Zen-load-balancer-Security-adviserende
Posted by Zevenet | 1 februari, 2016 | kondigt

Geachte Zen Master, laatste 19th van januari bracht een nieuw beveiligingsadvies uit met betrekking tot CVE-2016-0777 en CVE-2016-0778.

Neem contact op met het ZenLB-ondersteuningsteam voor meer informatie en bescherming tegen deze beveiligingsdraden.

DELEN OP:

Gerelateerde blogs

Geplaatst door zenweb | 11 mei 2022
Hallo allemaal, ZEVENET is verheugd aan te kondigen dat Community Edition 5.12 is uitgebracht. Nieuwe functies: [webgui] nieuwe web-GUI met nieuwe Angular-technologie v12 [ssl] letsencrypt-integratie [lslb] http:…
63 LikesReacties uitgeschakeld op ZEVENET CE 5.12 vrijgegeven
Geplaatst door zenweb | 07 Februari 2022
Na enkele maanden hard werken aan ontwikkeling en QA, is het ZEVENET-team verheugd de release van de Enterprise Edition 6.2 aan te kondigen. Deze release bevat een hoge evolutie van ...
64 LikesReacties uitgeschakeld op ZEVENET Enterprise Edition 6.2 vrijgegeven!
Geplaatst door zenweb | 28 januari 2022
Het ZEVENET-team is verheugd aan te kondigen dat Enterprise Appliances (in al hun platforms Virtual, Baremetal, Hardware of Cloud) niet worden beïnvloed door de 12-jarige kwetsbaarheid die is gevonden in Linux ...
72 LikesReacties uitgeschakeld op ZEVENET niet beïnvloed door PwnKit (CVE-2021-4034)